<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">
<head p>
<base href="http://www.cusio24.it/index.php/6771-nuovo-ospedale-quaretta-la-politica-incapace-di-decidere-si-consulti-la-gente" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="sindaci, della, gente, decidere, regione, sindaco, sanità, politica, ospedale, quaretta, regionale, degli, conferenza, posizione, presidente, cirio, sulla, 20’anni, morandi, dalla, forte, quarna, teatrino, regionali, quello, delicato, maggioranza, delle, pelle, rappresentanza, c’è, propria, annunci, proclami, stata, oltre, difficoltà, scegliere, comunità, eletti" />
<meta name="rights" content="Cusio24" />
<meta name="robots" content="index, follow" />
<meta name="og:title" content="Nuovo ospedale, Quaretta: la politica incapace di decidere, si consulti la gente " />
<meta name="og:type" content="article" />
<meta name="og:image" content="http://www.cusio24.it/images/articles/vco/politici/quaretta.jpg" />
<meta name="og:url" content="http://www.cusio24.it/index.php/6771-nuovo-ospedale-quaretta-la-politica-incapace-di-decidere-si-consulti-la-gente" />
<meta name="og:site_name" content="Cusio 24" />
<meta name="og:description" content="QUARNA SOPRA - 13-01-2020 - Augusto Quaretta,  sindaco di Quarna Sopra e membro della rappresentanza Sindaci ASL VCO interviene sulla questione 'ospedale' “Imbarazzante assistere al teatrino di annu" />
<meta name="description" content="QUARNA SOPRA - 13-01-2020 - Augusto Quaretta,  sindaco di Quarna Sopra e membro della rappresentanza Sindaci ASL VCO interviene sulla questione 'ospedale' “Imbarazzante assistere al teatrino di annu" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Cusio 24 - Nuovo ospedale, Quaretta: la politica incapace di decidere, si consulti la gente </title>
<link href="/templates/rt_voxel/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
<link href="/libraries/gantry/css/grid-12.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css-compiled/master.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/gantry-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/joomla-core.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/main-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/accent.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/utilities.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/thirdparty-k2-light.css" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/demo-styles.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&amp;subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href="/templates/rt_voxel/css/template.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_slideshowck/themes/default/css/camera.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />
<link href="http://www.cusio24.it/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="http://www.cusio24.it/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">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</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"4f0b1b5d3468a8f2a555ec586a2a12d2","system.paths":{"root":"","base":""}}</script>
<script src="/media/com_wrapper/js/iframe-height.min.js?2f4f8826bca5564c2762a31047328528" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js?2f4f8826bca5564c2762a31047328528" type="text/javascript"></script>
<script src="/media/system/js/core.js?2f4f8826bca5564c2762a31047328528" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.8.0" type="text/javascript"></script>
<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.8.0" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/gh/clappr/clappr@latest/dist/clappr.min.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/VudZEfME.js" type="text/javascript"></script>
<script src="/media/jui/js/jquery.min.js?2f4f8826bca5564c2762a31047328528" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?2f4f8826bca5564c2762a31047328528" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?2f4f8826bca5564c2762a31047328528" type="text/javascript"></script>
<script src="/media/system/js/caption.js?2f4f8826bca5564c2762a31047328528" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js?2f4f8826bca5564c2762a31047328528" type="text/javascript"></script>
<script src="/templates/rt_voxel/js/gantry-morearticles.js" type="text/javascript"></script>
<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
<script src="/modules/mod_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
<script src="/modules/mod_slideshowck/assets/camera.min.js" type="text/javascript"></script>
<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83783524-6', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-roboto font-size-is-default logo-type-custom logo-voxel-logostyle-style1 menu-type-fusionmenu menu-fusionmenu-position-navigation-a typography-style-light col12">
<div id="rt-page-surround">
<div id="rt-drawer">
<div class="rt-container">
<div class="clear"></div>
</div>
</div>
<div class="rt-container main-surround"><div class="main-surround2">
<div id="rt-top">
<div class="rt-container">
<div class="rt-grid-3 rt-alpha">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="/"><img src="/images/site/logo.png" alt=" 1" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="rt-grid-9 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_186" style="width:700px;">
<div data-thumb="/images/th/PHOTO-2019-10-09-07-41-35_th.jpg" data-src="/images/PHOTO-2019-10-09-07-41-35.jpg">
</div>
<div data-thumb="/images/banner/th/herno_2017_th.jpg" data-src="/images/banner/herno_2017.jpg" data-link="http://www.herno.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/fisiodelta_th.jpeg" data-src="/images/banner/fisiodelta.jpeg" data-link="http://fisiodelta.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/dati_vco24_th.jpg" data-src="/images/banner/dati_vco24.jpg" data-link="http://www.24newsonline.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/20_saldi_divani_divani_th.gif" data-src="/images/20_saldi_divani_divani.gif" data-link="https://www.divaniedivani.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
<div class="rt-container">
<div class="rt-grid-9 rt-alpha">
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-211 active"><a href="http://www.24newsonline.it/" target="_blank" rel="noopener noreferrer">VCO</a></li><li class="item-212"><a href="http://www.verbano24.it" target="_blank" rel="noopener noreferrer">VERBANO</a></li><li class="item-215"><a href="http://www.cusio24.it" target="_blank" rel="noopener noreferrer">CUSIO</a></li><li class="item-213"><a href="http://www.ossola24.it" target="_blank" rel="noopener noreferrer">OSSOLA</a></li><li class="item-281"><a href="http://www.sport24news.it" target="_blank" rel="noopener noreferrer">SPORT</a></li><li class="item-268"><a href="http://www.wallis24.it/" target="_blank" rel="noopener noreferrer">WALLIS</a></li><li class="item-283"><a href="http://www.ticino24.it" target="_blank" rel="noopener noreferrer">TICINO</a></li><li class="item-214"><a href="http://www.ossola24.it/index.php/idea-magazine" target="_blank" rel="noopener noreferrer">IDEA MAGAZINE</a></li><li class="item-292"><a href="http://www.annunci24.news" class="annunci24" target="_blank" rel="noopener noreferrer">Annunci</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="horizmenu2 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-306"><a href="http://www.altopiemonte24.it/" target="_blank" rel="noopener noreferrer">ALTOPIEMONTE</a></li><li class="item-269 active"><a href="http://www.novarese24.it/" target="_blank" rel="noopener noreferrer">NOVARESE</a></li><li class="item-280"><a href="http://www.novara24news.it" target="_blank" rel="noopener noreferrer">NOVARA</a></li><li class="item-278"><a href="http://www.arona24.it" target="_blank" rel="noopener noreferrer">ARONA</a></li><li class="item-279"><a href="http://www.borgomanero24.it" target="_blank" rel="noopener noreferrer">BORGOMANERO</a></li><li class="item-307"><a href="http://www.vercellese24.it" target="_blank" rel="noopener noreferrer">VERCELLESE</a></li><li class="item-308"><a href="http://www.biellese24.it" target="_blank" rel="noopener noreferrer">BIELLESE</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="rt-grid-3 rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.cusio24.it/" method="get">
<div class="rokajaxsearch ">
<div class="roksearch-wrapper">
<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Search..." />
</div>
<input type="hidden" name="searchphrase" value="any" />
<input type="hidden" name="limit" value="20" />
<input type="hidden" name="ordering" value="newest" />
<input type="hidden" name="view" value="search" />
<input type="hidden" name="option" value="com_search" />
<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div></div></div></div></div>
<div id="rt-transition">
<div id="rt-showcase">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="-vco">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-216" name="" src="https://www.24newsonline.it/index.php/central-frame" width="960" height="446" scrolling="no" frameborder="0" title="Central frame" class="wrapper-vco">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="rt-main" class="mb9-sa3">
<div class="rt-container">
<div class="rt-grid-9">
<div id="rt-content-top">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_191" style="width:700px;">
<div data-thumb="/images/th/450X100_OMEGNA_OTTICA_th.jpg" data-src="/images/450X100_OMEGNA_OTTICA.jpg" data-link="http://www.vegaocchiali.it/punti-vendita/omegna-ottica/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/14_Autoarona_Skoda_Partner450x100_th.jpg" data-src="/images/banner/14_Autoarona_Skoda_Partner450x100.jpg" data-link="https://www.autoarona.it/news/2667?utm_source=VCO24&utm_medium=banner&utm_campaign=Novara-lancio" data-target="_blank">
</div>
<div data-thumb="/images/th/mc_gennaio_20_th.png" data-src="/images/mc_gennaio_20.png" data-link="https://www.mcdonalds.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/d_d_natale_19_th.gif" data-src="/images/d_d_natale_19.gif" data-link="www.salaarreda.it" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/synergy_2016_th.jpg" data-src="/images/banner/synergy_2016.jpg" data-link="http://www.sinergyzero9.com/" data-target="_blank">
</div>
<div data-thumb="/images/th/rampolina_700x150_th.jpg" data-src="/images/rampolina_700x150.jpg" data-link="https://www.larampolina.com/it/hello/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-228" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - top" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="rt-block component-block">
<div class="component-content">
<article class="item-page may12-home" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="it-IT" />
<h2 itemprop="name">
<a href="/index.php/6771-nuovo-ospedale-quaretta-la-politica-incapace-di-decidere-si-consulti-la-gente" itemprop="url"> Nuovo ospedale, Quaretta: la politica incapace di decidere, si consulti la gente </a>
</h2>
<div itemprop="articleBody">
<p><img src="/images/articles/vco/politici/quaretta.jpg" alt="quaretta" /></p>
<p><span style="font-size: 10pt;">QUARNA SOPRA - 13-01-2020 - Augusto Quaretta, </span></p>
<p><span style="font-size: 10pt;">sindaco di <strong>Quarna Sopra</strong> e membro della<strong> rappresentanza Sindaci ASL VC</strong>O interviene sulla questione "ospedale" &ldquo;I<em>mbarazzante assistere al teatrino di annunci e proclami. Se la politica non &egrave; stata in grado di decidere responsabilmente in 20&rsquo; anni&hellip;allora si ascolti la gente!</em>&rdquo; afferma Quaretta in una nota.</span><br /><span style="font-size: 10pt;">"<em>C&rsquo;era da aspettarselo! In queste ultime settimane abbiamo assistito al solito teatrino degli annunci facili e dei proclami che sebbene siano comprensibili, da parte di chi oggi crede di poter essere in vantaggio perch&eacute; pi&ugrave; forte e influente in regione, risultano essere imbarazzanti e fuori luogo per la stragrande maggioranza delle comunit&agrave; del VCO. Un tema delicato come la sanit&agrave; pubblica andrebbe trattato con seriet&agrave; e senso di responsabilit&agrave;.</em></span><br /><em><span style="font-size: 10pt;">C&rsquo;&egrave; chi ha annunciato che il nuovo ospedale in Ossola sar&agrave; realizzato in 10 anni, chi dice in 5&hellip;c&rsquo;&egrave; chi avrebbe gi&agrave; preso addirittura accordi per realizzare infrastrutture e spostare gasdotti&hellip;c&rsquo;&egrave; chi ha dichiarato di voler presentare alla regione Piemonte una &ldquo;bozza di accordo di programma&rdquo;, quando invece credo sarebbe pi&ugrave; normale il contrario&hellip; Insomma, in questo momento sembra valere tutto e il contrario di tutto ! Ma c&rsquo;&egrave; di pi&ugrave;&hellip;</span></em><br /><em><span style="font-size: 10pt;">Nonostante le prese di posizione dei medici, degli addetti ai lavori, degli esperti del settore, della Conferenza dei Sindaci, di molti Consigli Comunali che si sono tutti espressi a favore di un ospedale nuovo ma in posizione &ldquo;baricentrica&rdquo; che sembra per alcuni sia diventata una parolaccia, ma che significa semplicemente pari dignit&agrave; e rispetto, l&rsquo;assessore regionale alla sanit&agrave; ha affermato di volersi confrontare solo con i Sindaci dell&rsquo;Ossola e quindi solo con una parte del VCO, alla faccia di tutti gli altri che rappresentano la maggioranza della popolazione che fa capo all&rsquo;ASL VCO. Davvero uno strano modo di interpretare la democrazia!&nbsp; &nbsp;</span></em><br /><em><span style="font-size: 10pt;">A questo proposito ho parlato con il sindaco di Gravellona Toce Gianni Morandi, presidente della Conferenza dei Sindaci per auspicare un incontro tra il Presidente della Regione Cirio e la Rappresentanza dei Sindaci o, meglio ancora, con l&rsquo;intera Conferenza dei Sindaci ! Morandi mi ha confermato di aver gi&agrave; scritto a Cirio, senza ancora aver avuto una risposta che solleciter&agrave; nei prossimi giorni. Mi sorprenderebbe se non venisse confermata da parte del Presidente Cirio la disponibilit&agrave; di confrontarsi un organismo riconosciuto a norma di legge. Ovviamente la richiesta &egrave; stata inviata anche all&rsquo;Assessore Icardi; voglio proprio vedere se escluder&agrave; dal confronto Verbanesi e Cusiani&nbsp; !?</span></em><br /><em><span style="font-size: 10pt;">In questi 20&rsquo;anni la politica locale e regionale ha sbagliato tutto quello che poteva nella gestione di un tema delicato come quello della sanit&agrave;; i governi regionali e quindi i consiglieri regionali, eletti dalla gente e molto ben pagati (!!) per svolgere il loro compito di decidere e scegliere il meglio per le comunit&agrave;, hanno fallito su tutta la linea costringendoci a 20&rsquo;anni di incertezze e dubbi mai risolti e portandoci oggi a un &ldquo;tutti contro tutti&rdquo; che sta logorando il territorio creando tensioni e difficolt&agrave; di dialogo. Io ho sempre sperato che la politica sarebbe riuscita a trovare le soluzioni migliori per tutti ma non &egrave; cos&igrave;! Quindi sarebbe davvero opportuno consentire alla gente di scegliere sul proprio destino e, trattandosi di sanit&agrave;, sulla propria pelle attraverso una consultazione popolare promossa dalla Regione che potrebbe colmare i buchi e i vuoti lasciati da chi non ha saputo o voluto decidere!&nbsp; &nbsp;</span></em><br /><em><span style="font-size: 10pt;">Un referendum costerebbe certamente molto ma molto meno dei vari progetti fatti e cestinati in tutti questi anni sprecati e consentirebbe alla gente di decidere sulla propria pelle! </span></em><br /><span style="font-size: 10pt;"><em>In ultimo, come sindaco del Cusio, invito nuovamente il collega di Omegna Marchioni a prendere una posizione pi&ugrave; forte e decisa anche alla luce delle dichiarazioni del consigliere regionale Preioni e del sindaco Pizzi perch&eacute; ci&ograve; che hanno detto va ben oltre i contenuti del documento votato in consiglio comunale tra mille difficolt&agrave;; mi pare che purtroppo si stia andando ben oltre la &ldquo;bassa Ossola&rdquo;! Troppo oltre&hellip;</em>".&nbsp;</span></p>
<p> <div class="moduletable">
<iframe id="blockrandom-234" name="" src="https://station.24newsonline.it/index.php/banner-in-article" width="100%" height="150" scrolling="no" frameborder="0" title="Article - Banner snippet" class="wrapper">
	Nessun Iframes</iframe>
</div>
</p>
<p>

<div class="avPlayerWrapper avAudio">
<div class="avPlayerContainer">
<div id="AVPlayerID_0_b8e152bc81a4751e0ef6b72a1e21d396" class="avPlayerBlock">
<script async src="https://widget.spreaker.com/widgets.js"></script>
<img src="/images/site/spreaker_top.jpg" style="padding:0 0">
<a class="spreaker-player" href="https://www.spreaker.com" data-resource="episode_id=21635554" data-width="696px" data-height="330px" data-theme="dark" data-playlist="show" data-playlist-continuous="true" data-autoplay="false" data-live-autoplay="true" data-chapters-image="false" data-episode-image-position="right" data-hide-logo="true" data-hide-likes="true" data-hide-comments="true" data-hide-sharing="false" data-hide-download="true">Listen to my podcast</a>
</div>
</div>
</div>

</p>
<p> <div class="moduletable">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7676618609634938" data-ad-slot="3700712109"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p></div>
</article>
</div>
<div class="clear"></div>
</div>
<div id="rt-content-bottom">
<div class="rt-grid-9 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_198" style="width:700px;">
<div data-thumb="/images/banner/th/herno_2017_th.jpg" data-src="/images/banner/herno_2017.jpg" data-link="http://www.herno.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/idea_idee_magazine_th.jpg" data-src="/images/banner/idea_idee_magazine.jpg" data-link="http://ossola24.it/index.php/idea-magazine" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-229" name="_blank" src="https://www.annunci24.news/index.php/in-evidenza-gallery-frame" width="695" height="150" scrolling="no" frameborder="0" title="Annunci in evidenza - gallery - bottom" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<iframe id="blockrandom-232" name="_blank" src="https://www.visitvco.it/index.php/in-evidenza-slider-home-frame" width="695" height="75" scrolling="no" frameborder="0" title="VisitVco slider" class="wrapper">
	Nessun Iframes</iframe>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="rt-grid-3 sidebar-right">
<div id="rt-sidebar-a">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="https://www.visitvco.it"><img src="/images/site/visitvco.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p><a href="http://www.annunci24.news/index.php/necrologi"><img src="/images/site/necrologi.png" alt="" /></a></p></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_199">
<div data-thumb="/images/banner/th/brizio_th.jpg" data-src="/images/banner/brizio.jpg" data-link="http://www.gioielleriabrizio.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/autoscuola_valtoce_th.jpg" data-src="/images/banner/autoscuola_valtoce.jpg" data-link="http://valtoce.eu/" data-target="_blank">
</div>
<div data-thumb="/images/th/13_Autoarona_Skoda_Partner220x220_th.jpg" data-src="/images/13_Autoarona_Skoda_Partner220x220.jpg" data-link="https://www.autoarona.it/news/2667?utm_source=VCO24&utm_medium=banner&utm_campaign=Novara-lancio" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]-->
<div class="slideshowck camera_wrap camera_black_skin" id="camera_wrap_200">
<div data-thumb="/images/banner/th/ristorante_posta_baveno_th.jpg" data-src="/images/banner/ristorante_posta_baveno.jpg" data-link="http://www.ristorantepostabaveno.it/" data-target="_blank">
</div>
<div data-thumb="/images/th/banner_clc_vco_quadro_th.jpg" data-src="/images/banner_clc_vco_quadro.jpg">
</div>
<div data-thumb="/images/banner/th/ras_omegna_th.jpg" data-src="/images/banner/ras_omegna.jpg" data-link="https://www.allianz.it/rendita-autosufficienza/?utm_content=web&utm_medium=network&utm_source=allianz-it&utm_campaign=rendita-autosufficienza_bottone_scheda_box" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/erredi_th.jpg" data-src="/images/banner/erredi.jpg" data-link="http://www.errediserramenti.it/" data-target="_blank">
</div>
<div data-thumb="/images/banner/th/ramoni_th.jpg" data-src="/images/banner/ramoni.jpg" data-link="http://www.otticaramoni.it/" data-target="_blank">
</div>
</div>
<div style="clear:both;"></div>

<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7676618609634938" data-ad-slot="8752943803" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7676618609634938" data-ad-slot="8752943803" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="rt-footer">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="horizmenu3 nomarginall nopaddingtop nopaddingbottom">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<ul class="nav menu mod-list">
<li class="item-233"><a href="http://www.vco24.it/index.php/cookie-policy" target="_blank" rel="noopener noreferrer">Cookie Policy</a></li><li class="item-234"><a href="http://www.vco24.it/index.php/privacy" target="_blank" rel="noopener noreferrer">Privacy</a></li><li class="item-235"><a href="http://www.vco24.it/index.php/chi-siamo" target="_blank" rel="noopener noreferrer">Chi siamo</a></li></ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div></div>
<div id="rt-copyright">
<div class="rt-container">
<div class="rt-grid-12 rt-alpha rt-omega">
<div class="rt-block">
<div class="module-surround">
<div class="module-content">
<div class="custom">
<p>Copyright &copy; 2017 News Srls &nbsp;&nbsp;Reg.Imp.Verbania P.I 02519790030 -&nbsp;28845 Domodossola<br />Piazza Cavour, 7 - Tel.379 1436255 email redazione:<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2b485e5842446b5d4844191f05425f">[email&#160;protected]</a> -&nbsp;Reg. Tribunale Verbania 4/2017-&nbsp;Direttore Responsabile Uberto Gandolfi&nbsp;&nbsp;-&nbsp;Tutti i diritti riservati</p></div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #bbbbbb;border: 0px solid #bbbbbb;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni utilizzi <a href="http://www.vco24.it/index.php/cookie-policy">clicca qui</a>. Se prosegui nella navigazione di questo sito acconsenti l'utilizzo dei cookie.</p></div><div class="cadre_bouton "><div class=" col-md-12 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-inverse btn-small popup-modal-dismiss">Accetto</button></div></div></div></div></div><!--googleon: all--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (360*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.cusio24.it"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.vco24.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '6']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.vco24.it/matomo.php?idsite=6&amp;rec=1" style="border:0;" alt="" /></p></noscript>
</body>
</html>
